How to turn off automatic conversion?

Hi,

Hypatia create is great! However, it’s a bit too smart for it’s own good. I tried creating an equation that used a variable named “pin”, but the equation editor automatically converted the “pi” into the Greek letter “pi”, so “pin” turned into “n” , which is obviously undesired.

I got a notification the conversion was automatic and that ctrl-z would undo it. So I could get it back to what I wanted. But I want to turn off this automatic conversion. I don’t want “pi” to turn into the Greek letter, since the Latex format of “\pi” is good enough for me.

How do I turn off the auto-conversion? It keeps cropping up all over the place…